PT-2022-24194
CVE-2022-38086
·
تاريخ النشر
2022-10-11
·
تاريخ التحديث
2022-10-12
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Shortcodes Ultimate plugin versions <= 5.12.0
Description
The issue is a Cross-Site Request Forgery (CSRF) vulnerability that allows for changes to plugin preset settings.
Recommendations
For versions <= 5.12.0, update to a version higher than 5.12.0 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾