PT-2022-24203
CVE-2022-38104
·
تاريخ النشر
2022-10-21
·
تاريخ التحديث
2022-10-24
الوصف من
CVSS 3.1
7.2
عاليةالمقاييسAV:N/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Accordions – Multiple Accordions or FAQs Builder plugin versions <= 2.0.3
Description
The issue allows for changes to WordPress options, including siteurl, users can register, default role, admin email, and new admin email.
Recommendations
For Accordions – Multiple Accordions or FAQs Builder plugin versions <= 2.0.3, update to a version higher than 2.0.3 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾