PT-2022-25997
CVE-2022-41638
·
تاريخ النشر
2022-10-21
·
تاريخ التحديث
2022-10-21
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Pop-Up Chop Chop plugin versions <= 2.1.7 on WordPress
Description
The issue is related to an Authenticated Stored Cross-Site Scripting (XSS) in the Pop-Up Chop Chop plugin. No information is provided about the estimated number of potentially affected devices worldwide or real-world incidents where this issue was exploited.
Recommendations
For Pop-Up Chop Chop plugin versions <= 2.1.7, update to a version higher than 2.1.7 to resolve the issue.
At the moment, there is no information about additional mitigation measures.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾