PT-2022-27261
CVE-2022-44591
·
تاريخ النشر
2022-11-17
·
تاريخ التحديث
2022-11-18
الوصف من
CVSS 3.1
4.8
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Anthologize plugin versions <= 0.8.0
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges. It affects the Anthologize plugin on WordPress.
Recommendations
For Anthologize plugin versions <= 0.8.0, update to a version greater than 0.8.0 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾