PT-2022-27721
CVE-2022-4605
·
تاريخ النشر
2022-12-18
·
تاريخ التحديث
2022-12-22
الوصف من
CVSS 3.1
6.0
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:N/S:U/C:H/I:L/A:L
Name of the Vulnerable Software and Affected Versions
flatpress versions prior to 1.3
Description
The issue is related to Cross-site Scripting (XSS) - Stored, which affects the GitHub repository flatpressblog/flatpress.
Recommendations
For versions prior to 1.3, update to version 1.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾