PT-2022-27725

CVE-2022-4606

·

تاريخ النشر

2022-12-18

·

تاريخ التحديث

2022-12-22

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions flatpress versions prior to 1.3
Description The issue concerns a PHP Remote File Inclusion in the GitHub repository flatpressblog/flatpress.
Recommendations For versions prior to 1.3, update to version 1.3 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾