PT-2022-28308

تاريخ النشر

2022-01-10

·

تاريخ التحديث

2022-01-10

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 3.16 through 4.14.260
Description A memory leak issue was discovered in the device probe of the st21nfca NFC driver. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 3.16 through 4.14.260, update to version v4.14.261 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1000017
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾