PT-2022-28390

تاريخ النشر

2022-02-18

·

تاريخ التحديث

2022-02-18

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 4.8 through 4.14.264
Description The issue is related to an off-by-one error in BIOS boundary checking. It was introduced in version v4.8 and fixed in version v4.14.265. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 4.8 through 4.14.264, update to version v4.14.265 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1000112
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾