PT-2022-28677

تاريخ النشر

2022-02-27

·

تاريخ التحديث

2022-02-27

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 5.10.94 through 5.10.101
Description The issue is related to a potential security vulnerability in the Linux Kernel, specifically in the rawnand gpmi module. The problem arises when an error occurs, potentially leading to a leak of a PM reference. The actual impact and likelihood of an attack have not been confirmed.
Recommendations For Linux Kernel versions 5.10.94 through 5.10.101, update to version v5.10.102 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1000403
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾