PT-2022-28805

تاريخ النشر

2022-02-27

·

تاريخ التحديث

2022-02-27

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.11 through v5.16.9
Description The issue is related to the s390/cio driver in the Linux Kernel, specifically with the verification of driver availability for the path event call. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v5.11 through v5.16.9, update to version v5.16.10 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1000531
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾