PT-2022-28868

تاريخ النشر

2022-02-27

·

تاريخ التحديث

2022-02-27

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.5 through v5.15.21
Description A potential issue exists in the Linux Kernel that could lead to a crash when using stop filters in single-range mode. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v5.5 through v5.15.21, update to version v5.15.22 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1000594
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾