PT-2022-28936

تاريخ النشر

2022-02-27

·

تاريخ التحديث

2022-02-27

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.16 through v5.16.7
Description A potential issue in the Linux Kernel may cause a panic when the ipoib send queue size is larger than expected. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v5.16 through v5.16.7, update to version v5.16.8 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1000662
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾