PT-2022-29523

تاريخ النشر

2022-04-24

·

تاريخ التحديث

2022-04-24

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.6 through v5.17.1
Description A potential issue exists due to a missing of node put() in the wcd934x codec parse data function. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v5.6 through v5.17.1, update to version v5.17.2 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1001250
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾