PT-2022-29633

تاريخ النشر

2022-04-24

·

تاريخ التحديث

2022-04-24

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.1 through v5.16.19
Description A race condition issue exists due to the lack of a lock in the call to rvt error qp. The actual impact and attack plausibility have not yet been proven. This issue was introduced in version v5.1 and is fixed in Linux Kernel version v5.16.20.
Recommendations For Linux Kernel versions v5.1 through v5.16.19, update to version v5.16.20 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1001360
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾