PT-2022-31190

تاريخ النشر

2022-06-28

·

تاريخ التحديث

2022-06-28

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v4.0 through v5.17.14
Description The issue concerns incorrect sizing calculations in EVT TRANSACTION, which may have potential security implications. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v4.0 through v5.17.14, update to version v5.17.15 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1002927
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾