PT-2022-32073

تاريخ النشر

2022-06-28

·

تاريخ التحديث

2022-06-28

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v4.20 through v5.4.196
Description The issue is related to the raid5 module in the Linux Kernel, introducing MD BROKEN. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v4.20 through v5.4.196, update to version v5.4.197 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1003810
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾