PT-2022-32105

تاريخ النشر

2022-06-28

·

تاريخ التحديث

2022-06-28

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v4.0 through v4.19.246
Description The issue is related to memory leaks in EVT TRANSACTION handling in the st21nfca NFC driver. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v4.0 through v4.19.246, update to version v4.19.247 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1003842
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾