PT-2022-32375

تاريخ النشر

2022-07-31

·

تاريخ التحديث

2022-07-31

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v3.18 through v5.18.14
Description A buffer overflow issue was discovered in the be2net driver. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v3.18 through v5.18.14, update to version v5.18.15 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1004113
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾