PT-2022-32910

تاريخ النشر

2022-07-31

·

تاريخ التحديث

2022-07-31

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.4 through v5.10.123
Description The issue concerns error handling in gic populate ppi partitions. It was introduced in version v5.4 and fixed in version v5.10.124. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v5.4 through v5.10.123, update to version v5.10.124 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1004648
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾