PT-2022-32972

تاريخ النشر

2022-07-31

·

تاريخ التحديث

2022-07-31

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 3.16 through 5.4.206
Description The issue is related to the use of separate src/dst nodes when preloading css sets for migration in cgroup. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 3.16 through 5.4.206, update to version v5.4.207 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1004710
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾