PT-2022-33005

تاريخ النشر

2022-07-31

·

تاريخ التحديث

2022-07-31

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.4.196 through v5.4.201
Description The issue is related to a dynamic root getattr in the afs component. It was introduced in version v5.4.196 and fixed in version v5.4.202. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v5.4.196 through v5.4.201, update to version v5.4.202 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1004743
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾