PT-2022-34147
تاريخ النشر
2022-09-17
·
تاريخ التحديث
2022-09-17
الوصف من
الدرجة
N/A
غير متوفرلا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.
Name of the Vulnerable Software and Affected Versions
Linux Kernel versions 4.18 through 5.10.136
Description
The issue is related to a missing platform device put() in the hisi lpc acpi probe() function. The actual impact and attack plausibility have not yet been proven.
Recommendations
For Linux Kernel versions 4.18 through 5.10.136, update to version v5.10.137 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾