PT-2022-34912

تاريخ النشر

2022-11-14

·

تاريخ التحديث

2022-11-14

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.19 through v6.0.6
Description The issue is related to the drm/msm/dp component, specifically concerning the aux-bus EP lifetime. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v5.19 through v6.0.6, update to version v6.0.7 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1006657
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾