PT-2022-35404

تاريخ النشر

2022-11-14

·

تاريخ التحديث

2022-11-14

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.0 through v5.15.74
Description The issue concerns an error in the length of the VALIDATE NEGOTIATE INFO message in the cifs component. The actual impact and potential for attack have not been proven yet.
Recommendations For Linux Kernel versions v5.0 through v5.15.74, update to version v5.15.75 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1007149
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾