PT-2022-36040

تاريخ النشر

2022-12-08

·

تاريخ التحديث

2022-12-08

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.6 through v6.0.8
Description The issue concerns a problem with SQE threshold checking in the octeontx2-pf driver. The actual impact and potential for attack have not been proven yet.
Recommendations For Linux Kernel versions v5.6 through v6.0.8, update to version v6.0.9 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1007785
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾