PT-2022-36082

تاريخ النشر

2022-12-08

·

تاريخ التحديث

2022-12-08

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v6.0 through v6.0.7
Description The issue concerns a problem with region HPA ordering validation. It was introduced in version v6.0 and fixed in version v6.0.8. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v6.0 through v6.0.7, update to version v6.0.8 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1007827
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾