PT-2022-36472

تاريخ النشر

2022-12-08

·

تاريخ التحديث

2022-12-08

الوصف من

الدرجة
N/A
غير متوفر

لا تتوفر حاليًا تقييمات أو مقاييس للخطورة. سنحدّث المعلومات المقابلة في الصفحة فور توفرها.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 3.9 through 4.19.266
Description The issue is related to an infoleak in the vmci host do receive datagram() function. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 3.9 through 4.19.266, update to version v4.19.267 or later to resolve the issue.
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GSD-2022-1008217
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾