PT-2022-4224
CVE-2021-33126
·
تاريخ النشر
2022-08-09
·
تاريخ التحديث
2022-08-26
الوصف من
CVSS 2.0
5.2
متوسطةالمقاييسAV:L/AC:L/Au:S/C:N/I:P/A:C
Name of the Vulnerable Software and Affected Versions
Intel(R) 700 and 722 Series Ethernet Controllers and Adapters versions prior to 8.5 and 1.5.5
Description
The issue is related to improper access control in the firmware of the affected devices, which may allow a privileged user to enable denial of service via local access. This could potentially be exploited to cause service disruptions.
Recommendations
For versions prior to 8.5 and 1.5.5, update to version 8.5 or 1.5.5 or later to resolve the issue. As a temporary workaround, consider restricting local access to the devices to minimize the risk of exploitation.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾