PT-2022-7847

CVE-2016-15004

·

تاريخ النشر

2022-07-23

·

تاريخ التحديث

2022-07-29

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions InfiniteWP Client Plugin versions 1.5.1.3 through 1.6.0
Description A critical issue has been found, affecting an unknown functionality, which leads to injection when manipulated. The attack can be launched remotely.
Recommendations For InfiniteWP Client Plugin versions 1.5.1.3 through 1.6.0, upgrade to version 1.6.1.1 to address this issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾