PT-2022-9279

CVE-2021-22806

·

تاريخ النشر

2022-02-11

·

تاريخ التحديث

2022-02-22

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions spaceLYnk versions 2.6.1 and prior Wiser for KNX versions 2.6.1 and prior fellerLYnk versions 2.6.1 and prior
Description A vulnerability exists that could cause data exfiltration and unauthorized access when accessing a malicious website. This issue is related to incorrect resource transfer between spheres.
Recommendations For spaceLYnk versions 2.6.1 and prior, update to a version later than 2.6.1 to resolve the issue. For Wiser for KNX versions 2.6.1 and prior, update to a version later than 2.6.1 to resolve the issue. For fellerLYnk versions 2.6.1 and prior, update to a version later than 2.6.1 to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾