PT-2022-9393

CVE-2021-23287

·

تاريخ النشر

2022-04-01

·

تاريخ التحديث

2022-04-09

الوصف من

CVSS 3.1
5.6
متوسطة
المقاييسAV:A/AC:H/PR:H/UI:R/S:U/C:N/I:H/A:H
Name of the Vulnerable Software and Affected Versions Intelligent Power Manager (IPM 1) versions prior to 1.70
Description The issue is caused by insufficient validation of input for certain resources within the IPM software.
Recommendations For versions prior to 1.70, update to version 1.70 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾