PT-2023-13488
CVE-2022-36399
·
تاريخ النشر
2023-12-28
·
تاريخ التحديث
2024-01-04
الوصف من
CVSS 3.1
7.5
عاليةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Booked - Appointment Booking for WordPress | Calendars versions prior to 2.4.4
Description
The issue is related to the exposure of sensitive information to an unauthorized actor. This can potentially lead to unauthorized access to confidential data.
Recommendations
For versions prior to 2.4.4, update to version 2.4.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾