PT-2023-13892

CVE-2022-40697

·

تاريخ النشر

2023-01-19

·

تاريخ التحديث

2023-01-26

الوصف من

CVSS 3.1
4.8
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions 3com - Asesor de Cookies para normativa española plugin versions <= 3.4.3
Description The issue is related to an Authenticated Stored Cross-Site Scripting (XSS) vulnerability. This means that an attacker with admin privileges can inject malicious scripts into the application, which can then be executed by other users.
Recommendations For 3com - Asesor de Cookies para normativa española plugin versions <= 3.4.3, update to a version higher than 3.4.3 to resolve the issue. At the moment, there is no information about other specific mitigation measures for this vulnerability.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾