PT-2023-15304

CVE-2022-47427

·

تاريخ النشر

2023-03-15

·

تاريخ التحديث

2023-03-17

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions My Calendar plugin versions <= 3.3.24.1
Description The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This means an attacker could potentially trick a user into performing unintended actions on a web application.
Recommendations For My Calendar plugin versions <= 3.3.24.1, update to a version higher than 3.3.24.1 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾