PT-2023-15310
CVE-2022-47434
·
تاريخ النشر
2023-05-04
·
تاريخ التحديث
2023-05-10
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
PB SEO Friendly Images plugin versions prior to 4.0.6
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin or higher privileges.
Recommendations
For versions prior to 4.0.6, update to version 4.0.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾