PT-2023-15311
CVE-2022-47435
·
تاريخ النشر
2023-04-23
·
تاريخ التحديث
2023-04-28
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Olive Design WP-OliveCart plugin versions prior to 1.1.4
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that affects users with admin+ authentication.
Recommendations
For Olive Design WP-OliveCart plugin versions prior to 1.1.4, update to version 1.1.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾