PT-2023-16535

CVE-2023-0794

·

تاريخ النشر

2023-02-12

·

تاريخ التحديث

2025-03-21

الوصف من

CVSS 3.1
8.3
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:L
Name of the Vulnerable Software and Affected Versions thorsten/phpmyfaq versions prior to 3.1.11
Description The issue is related to Cross-site Scripting (XSS) - Stored, which affects the thorsten/phpmyfaq GitHub repository.
Recommendations For versions prior to 3.1.11, update to version 3.1.11 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-GF34-HH5R-F74H
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾