PT-2023-18642
CVE-2023-22698
·
تاريخ النشر
2023-04-23
·
تاريخ التحديث
2023-04-28
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Jason Bobich Theme Blvd Responsive Google Maps plugin versions 1.0.2 and earlier
Description
A Cross-Site Scripting (XSS) issue affects the plugin, allowing unauthorized access for users with contributor or higher permissions.
Recommendations
For Jason Bobich Theme Blvd Responsive Google Maps plugin versions 1.0.2 and earlier, update to a version later than 1.0.2 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾