PT-2023-19118
CVE-2023-23675
·
تاريخ النشر
2023-03-30
·
تاريخ التحديث
2023-04-05
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Catchsquare WP Smart Preloader plugin versions prior to 1.16
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability. This vulnerability requires authentication with admin+ privileges.
Recommendations
For Catchsquare WP Smart Preloader plugin versions prior to 1.16, update to a version newer than 1.15 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾