PT-2023-19126
CVE-2023-23682
·
تاريخ النشر
2023-05-15
·
تاريخ التحديث
2023-05-23
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
EZP Maintenance Mode plugin versions prior to 1.0.2
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations
For versions prior to 1.0.2, update to version 1.0.2 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾