PT-2023-19218

CVE-2023-23803

·

تاريخ النشر

2023-07-11

·

تاريخ التحديث

2023-07-13

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HasThemes JustTables plugin versions <= 1.4.9
Description The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This means an attacker could potentially trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations For HasThemes JustTables plugin versions <= 1.4.9, update to a version higher than 1.4.9 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾