PT-2023-19334

CVE-2023-23980

·

تاريخ النشر

2023-04-06

·

تاريخ التحديث

2023-04-12

الوصف من

CVSS 3.1
5.9
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions MailOptin Popup Builder Team MailOptin plugin versions 1.2.54.0 and earlier
Description The issue is related to an Authenticated Stored Cross-Site Scripting (XSS) vulnerability. This means that an attacker with admin+ privileges can inject malicious scripts into the application, which can then be executed by other users.
Recommendations For MailOptin Popup Builder Team MailOptin plugin versions 1.2.54.0 and earlier, update to a version later than 1.2.54.0 to resolve the issue. At the moment, there is no information about other specific mitigation measures for this vulnerability.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾