PT-2023-19505

CVE-2023-2427

·

تاريخ النشر

2023-05-05

·

تاريخ التحديث

2023-05-10

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions thorsten/phpmyfaq versions prior to 3.1.13
Description The issue is related to Cross-site Scripting (XSS) - Reflected. This means an attacker can inject malicious scripts into a website, potentially stealing user data or taking control of the user's session.
Recommendations For versions prior to 3.1.13, update to version 3.1.13 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-5XQ3-7MW9-WJ5P
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾