PT-2023-19769

CVE-2023-24763

·

تاريخ النشر

2023-03-06

·

تاريخ التحديث

2025-03-07

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions PrestaShop module Xen Forum versions prior to 2.13.0
Description The issue allows an authenticated user to perform SQL injection.
Recommendations For versions prior to 2.13.0, update to version 2.13.0 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾