PT-2023-19878

CVE-2023-25028

·

تاريخ النشر

2023-05-24

·

تاريخ التحديث

2023-05-30

الوصف من

CVSS 3.1
5.9
متوسطة
المقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions chuyencode CC Custom Taxonomy plugin versions 1.0.1 and earlier
Description The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability. This vulnerability requires authentication with admin+ privileges.
Recommendations For versions 1.0.1 and earlier, update to a version later than 1.0.1 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾