PT-2023-20702
CVE-2023-26527
·
تاريخ النشر
2023-06-16
·
تاريخ التحديث
2023-06-22
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
WPIndeed Debug Assistant plugin versions 1.4 and earlier
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations
For WPIndeed Debug Assistant plugin versions 1.4 and earlier, update to a version later than 1.4 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾