PT-2023-21103
CVE-2023-27415
·
تاريخ النشر
2023-08-08
·
تاريخ التحديث
2023-08-10
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Themeqx LetterPress plugin versions 1.1.2 and earlier
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations
For Themeqx LetterPress plugin versions 1.1.2 and earlier, update to a version later than 1.1.2 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾