PT-2023-21266
CVE-2023-27629
·
تاريخ النشر
2023-03-13
·
تاريخ التحديث
2023-06-28
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Paul Ryley Site Reviews plugin versions prior to 6.5.1
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability. It affects users with contributor or higher permissions.
Recommendations
For versions prior to 6.5.1, update to version 6.5.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾