PT-2023-21417
CVE-2023-27918
·
تاريخ النشر
2023-05-10
·
تاريخ التحديث
2023-05-17
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Amelia versions prior to 1.0.76
Description
A cross-site scripting issue allows a remote unauthenticated attacker to inject an arbitrary script by having a user visit a malicious URL, potentially affecting WordPress installations with the Amelia plugin.
Recommendations
For versions prior to 1.0.76, update to version 1.0.76 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾