PT-2023-21963

CVE-2023-28788

·

تاريخ النشر

2023-12-20

·

تاريخ التحديث

2023-12-27

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Advanced Page Visit Counter – Most Wanted Analytics Plugin for WordPress versions through 6.4.2
Description The issue is related to an SQL Injection vulnerability due to improper neutralization of special elements used in an SQL command. This allows for potential exploitation by injecting malicious SQL code.
Recommendations For versions through 6.4.2, update to a version later than 6.4.2 to resolve the issue. At the moment, there is no information about additional mitigation measures for this specific vulnerability.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾